blob: 35a4962e2a7380df92b4598d2ad8f30d01062391 [file] [log] [blame]
module github.com/jessfraz/tripitcalb0t
go 1.14
require (
cloud.google.com/go v0.25.0 // indirect
github.com/davecgh/go-spew v1.1.1 // indirect
github.com/genuinetools/pkg v0.0.0-20180716210454-965f911b80a9
github.com/mmcloughlin/openflights v0.0.0-20170819211133-257f09e6e50c
github.com/onsi/gomega v1.4.2 // indirect
github.com/pmezard/go-difflib v1.0.0 // indirect
github.com/sirupsen/logrus v1.0.5
github.com/stretchr/testify v1.2.2 // indirect
golang.org/x/lint v0.0.0-20200302205851-738671d3881b // indirect
golang.org/x/oauth2 v0.0.0-20180620175406-ef147856a6dd
google.golang.org/api v0.0.0-20180716222000-81e9282165ac
google.golang.org/appengine v1.1.0 // indirect
gopkg.in/airbrake/gobrake.v2 v2.0.9 // indirect
gopkg.in/gemnasium/logrus-airbrake-hook.v2 v2.1.2 // indirect
honnef.co/go/tools v0.0.1-2020.1.5 // indirect
)